GPON ONT 4GE 1POTS WiFi5

GPON ONT 4GE 1POTS WiFi5

פרופיל מוצר ה-OPXN-4GVDW הוא התקן גישה למסוף אופטי GPON המשולב מאוד עם Wi-Fi5 בתדר כפול. זהו התוצר הסופי של סיבים אופטיים עבור מפעילים. הוא תומך בגישה ברוחב פס במיוחד באמצעות טכנולוגיית GPON במעלה הזרם ומספק למשתמשים פונקציות WIFI בסיסיות,...
שלח החקירה

 

 
פרופיל המוצר
 

 

OPXN-4GVDW הוא התקן גישה למסוף אופטי GPON המשולב מאוד עם Wi-Fi5 בתדר כפול. זהו התוצר הסופי של סיבים אופטיים עבור מפעילים. הוא תומך בגישה ברוחב פס במיוחד באמצעות טכנולוגיית GPON במעלה הזרם ומספק למשתמשים פונקציות WIFI בסיסיות, ניתוב ופונקציות ג'יגה-ביט Ethernet. יציאות הרשת במעלה הזרם של OPXN-4GVDW הן יציאות GPON. יציאות המשתמש במורד הזרם כוללות ארבע יציאות חשמליות של GE, יציאת USB אחת, יציאת VOIP אחת ויציאות WiFi5 WLAN.

 

 
מפרט מוצר
 

 

פרמטרי חומרה
LED

POWER+PON/LOS+NET+LAN

+POTS+WiFi+WPS+USB
נָמָל 4*RJ45(GE)
1*RJ11(POTS)
1*איפוס+1*הפעלה +1*לחצן LED+1*לחצן WiFi+1*WPS
1*SC/UPC (או SC/APC)
1*סירים
1*DC
1*USB3.0
גוֹדֶל 190 מ"מ*135 מ"מ*33 מ"מ (L*W*H)
צְרִיכָה פחות או שווה ל-8W

 

פרמטרים של ממשק
יציאת Ethernet

תגי VLAN מבוססי יציאת Ethernet והסרת תגים

VLAN שקוף וסמן
לימוד כתובות MAC
10/100/1000Mbps משא ומתן אוטומטי
יציאת VoIP

שיחה ממתינה, העברת שיחות ללא תנאי

העברת שיחות אם תפוס, העברת שיחות אם אין מענה ושיחות של שלושה צדדים
G711A/G711U/G729/G722
פרוטוקול SDP (RFC 2327 ו-RFC 4566) מצב פקס T.30/T.38/G.711
DTMF

 

WiFi5
פרוטוקול WiFi

2.4GHz תומך ב-802.11b/g/n

5GHz תומך ב-802.11a/n/ac
כוח שידור 2.4G 100mW,5G/200mW
רווח אנטנה 5dBi
אַנטֶנָה MIMO עם אנטנה כפולה (2.4G&5G)
חודר WLAN קיר בטון מזוין אחד או שני קירות לבנים רגילים (בטון לא מזוין)
יכולת גישה ל-WLAN 32 לקוח
עָרוּץ 2.4GHz (ערוץ 1-13)
5GHZ(ערוץ 36-161)
WPS התקני מסוף WLAN עם פונקציית WPS Push Button יוצרים חיבור תוך 2 דקות
פונקציית אבטחת WLAN

WPA-PSK,WPA2-PSK,WPA3,WPA-PSK/WPA2-PSK

AES,AES+TKIP
מהירות אוויר 2.4G 300Mbps 5G 867Mbps

 

סְבִיבָה
טמפרטורת הפעלה 0 מעלות ~45 מעלות
טמפרטורת אחסון -20 מעלות ~70 מעלות
לחות הפעלה 5%-95%(לא מתעבה)
ספק כוח 12V/1.5A

 

 
פונקציית ממשק
 

 

  • 1 * ממשק GPON: ממשק SC/UPC/APC, תקן GPON
  • 4 * ממשק Ethernet: 10/100/1000 Mbps, RJ - 45, תקן IEEE802.3-2005
  • 1 * ממשק VOIP: בהתאם לתקן G. 711 a/u, G. 729 a/b, G. 722
  • 1 * ממשק USB: ממשק USB 3.0 סטנדרטי
  • WIFI5 עם פס כפול (2.4G 300Mbps 5G 867Mbps)

 

 
פונקציית המוצר
 

 

GPON

  • ITU-T G.984.1-4
  • 15 יציאות TCONT /256GEM
  • 8 תורי יציאה לכל TCONT לפחות
  • מצב מיפוי VLAN/עדיפות/VEIP
  • SN/LOID/SN+ אימות סיסמא ניטור ביצועים: יציאת eth/Gem
  • התנשפויות גוססות

 

תכונות שכבה 3

  • PPPoE/IP סטטי/DHCP NAT/NAPT
  • העברת יציאות ALG, UPnP
  • DDNS
  • ערימה כפולה IPv6/IPv4 ו-DS-Lite
  • מסלולים סטטיים/ברירת מחדל
  • שירותים מרובים ביציאת WAN אחת
  • RIPv2 עם מצב פסיבי

 

תכונות שכבה 2

  • לימוד MAC (SVL)/הזדקנות
  • תמיכה באורך מסגרת מקסימלי עד 1518 בתים
  • תיוג VLAN עבור מנות לא מתויגות
  • תמיכה ב-VLAN 1-4094
  • VLAN שקוף/תרגום

 

QoS

  • תמיכה ב-8 תורים עם עדיפות קפדנית
  • הגבלת קצב יציאת Ethernet
  • עדיפות 802.1
  • SP/WRR
  • סיווג תזרים שירות

 

שידור רב

  • IGMP v2 (RFC 2236) ו-IGMP v3 (RFC 3376)
  • חטטנות IGMP ו-IGMP Proxy
  • MLD v1/v2

 

הַנהָלָה

  • OMCI/Web UI/TR069
  • ניהול Telnet/SSH עם CLI
  • פקודות גיבוי והחזרה של תוכנה מערכת כפולה

 

 

תגיות פופולריות: gpon ont 4ge 1pots wifi5, סין, יצרנים, ספקים, מפעל, סיטונאי, מותאם אישית